Page 3 of 5 FirstFirst 12345 LastLast
Results 21 to 30 of 41

Thread: Primul meu acvariu adevarat

  1. #21
    Junior Member
    Join Date
    Jul 2013
    Location
    Braila
    Posts
    88
    Post (Dis)Likes
    Quote Originally Posted by roshadow View Post
    Daca filtrarea papa NO3 inseamna ca se face denitrificare ! Ai debitul scazut la filtrare, cum se deduce din articolul lui kirucd ? Nu prea as crede..
    Debitul real masurat acum vreo 3 saptamani era de vreo 200-250 l/ora. O fi prea scazut raportat la volumul canistrei (aprox. 8l din care vreo 3.5 siporax)?

  2. #22
    Junior Member
    Join Date
    Jul 2013
    Location
    Braila
    Posts
    88
    Post (Dis)Likes
    Quote Originally Posted by dandumitru View Post
    Niciodata Sera Siporax, indiferent cum va fi folosit, si ce viteza de curgere va avea apa prin mediile de filtrare, nu va face denitrificare biologica pentru ca nu este conceput sa faca acest lucru, el a fost creat numai pentru nitrificare biologica, iar NO 3-iul din PPS PRO este cam greu de consumat de catre saracele bacterii, este ca si cum noi am incerca sa mancam iasca .

    Inseamna ca daca no3 este mic, asa cum a spus skorpion2009 , e posibil sa fie deciclat acvariul? Nu am test de amoniac.
    Filtrul l-am spalat la interval de o luna o singura data, in rest la 3-4 luni.

  3. #23
    Very high member dandumitru's Avatar
    Join Date
    Mar 2010
    Location
    Bucuresti Dr. Taberii
    Posts
    1,492
    Post (Dis)Likes
    Nu ai deciclat nimic,filtrul isi face treaba,dar o va face mai bine daca il umpli full cu siporax, in modelul tau de filtru intra cam 6 litri, substratul odata ciclat, indiferent cat de mult il vei aspira nu vei reusi sa-l deciclezi in veci vecilor,decat daca se opreste curentul electric cateva zile.
    Problema lipsei de NO 3 vine din consumul plantelor, tu fertilizezi si ele consuma, daca vrei o valoare tinta, atunci fertilizeaza separat cu NO 3 pana cand ajungi la valoarea dorita. Asta se numeste Estimativ Index, fertilizare separata de NPK pana la atingerea unor valori dorite care depasesc consumul plantelor si asigura evitarea carentelor, dar pentru asta trebuie sa ai un bazin stabilizat si teste mult mai precise decat 6+1 Tetra.

    O noapte placuta !

    Dan
    PS
    Iti urmaresc parcursul sa inteleg mai bine ce se intampla, vino cu descrieri mai amanuntite.
    Sa nu vrem sa fie cum ne place, sa fie cum a lasat natura, si ne va fi mai bine - Daniel Dumitru
    " Natura " Taraboste " Gazonul japonez "

  4. #24
    Junior Member
    Join Date
    Jul 2013
    Location
    Braila
    Posts
    88
    Post (Dis)Likes
    Am teste lichide de la Aquili pentru no3 si po4. Cred ca o sa cumpar no3 si o sa fertilizez separat.
    Mersi frumos Dan!

  5. Likes dandumitru liked this post
  6. #25
    Junior Member
    Join Date
    Jul 2013
    Location
    Braila
    Posts
    88
    Post (Dis)Likes
    Revin cu ceva noutati si o nedumerire.
    Noutatile - am cumparat teste lichide de la Aquili pentru no3 si po4 si Easy Life Nitro. In prezent fertilizez zilnic cu 5 ml pps-pro, 3 ml vimi micro, 5 ml vimi accelerator, 1.5 b/s co2 si 0.6 ml nitro.

    Problemele acum:
    - dupa o saptamana de cand dozez 0.6 ml nitro a aparut
    cladophora, cred. Dozez oare prea mult nitro (0.6 ml ar trebui sa asigure cca 3.5 mg/l no3 la saptamana)? Am inceput brusc cu o doza prea mare?
    - testul de no3 indica tot 5 mg dupa o saptamana. Daca plantele consuma no3-ul inteleg, dar de ce a aparut atunci cladophora?
    - am incercat sa compar fidelitatea testului in felul urmator - am dozat 0.5 ml nitro la 1 l apa. Dupa calculele mele (am pornit de la 10 ml la 500 l apa ca sa obtin 2 mg no3) ar fi trebuit sa am 50 mg no3. Dar testul a indicat 25 mg. Nu am calculat corect? Nu indica bine testul?
    Last edited by stefancelmare_1978; 22-12-2014 at 00:57.

  7. #26
    Junior Member
    Join Date
    Jul 2013
    Location
    Braila
    Posts
    88
    Post (Dis)Likes
    Testul de no3 care a indicat 25 mg in loc de 50 mg l-am facut la vreo ora si jumatate dupa ce am adaugat no3.
    Azi dimineata am refacut testul pe aceeasi apa cu no3 (adica dupa vreo 12 ore) si a iesit 10 mg in loc de 50.
    Nu am fost niciodata priceput la chimie, dar mi se pare ciudat sa dispara no3-ul peste noapte.
    A mai patit cineva asa ceva?

  8. #27
    Junior Member
    Join Date
    Jul 2013
    Location
    Braila
    Posts
    88
    Post (Dis)Likes
    Se pare ca numai mie mi se intampla ...

  9. #28
    Base member Pippo09's Avatar
    Join Date
    Aug 2011
    Location
    Tarnaveni
    Posts
    328
    Post (Dis)Likes
    Ciudat ce se intampla la tine,si eu am teste aquili dar niciodata nu am avut astfel de probleme.Chiar am facut o comparatie intre no3,po4 jbl si aquili si nu a fost diferenta intre rezultate.
    Eu cred ca ar fi mult mai simplu ca sa schimbi fertilizantul.La cati bani ai bagat in micro,macro,nitro iti ajungea de 1L de vimi all in one sau red si iti mai ramaneau bani,cu conditia sa l fi cumparat vrac.
    In legatura cu accelerator nu stiu ce sa zic....eu am schimbat easy carbo pe accelerator si au inceput sa cada frunzele plantelor.Am inlocuit cu EC,acum a revenit totul la normal.

  10. #29
    Junior Member
    Join Date
    Jul 2013
    Location
    Braila
    Posts
    88
    Post (Dis)Likes
    Pai vimi micro+pps-pro+nitro au costa vreo 100 lei si imi ajung vreo 8 luni. Daca fertilizam cu vimi all in red ma costa aprox. 170 lei pentru aceeasi perioada. In plus, ideea era sa controlez si raportul no3-po4. Mi s-a parut ciudat sa dispara no3-ul de seara pana dimineata, in conditiile in care nu a existat niciun consumator.
    Ideal ar fi sa gasesc pe cineva in Braila care testeaza no3 si e dispus sa ma ajute, ca sa compar testul meu cu al lui. Ma gandesc sa nu fie expirat testul.

  11. #30
    Junior Member
    Join Date
    Jul 2013
    Location
    Braila
    Posts
    88
    Post (Dis)Likes
    Revin cu noutati nu prea bune. In ultimul timp (de vreo cateva luni bune) am descoperit ca ma pricep de minune sa cresc alge mai bine decat plante.
    Din cauza algelor am dat un reset acum vreo 5-6 saptamani. Am spalat substratul, geamurile, aruncat 60% din plante si am crezut ca am scapat. Dar algele se incapataneaza sa apara, semn ca gresesc undeva.
    La 130 l net fertilizez cu:
    - 5 ml macro (de vreo 3-4 zile pun 5 ml, inainte am mers cu 3 ml, dar, pentru ca aveam no3 - 5 si po4 - 0,5 am crescut doza);
    - 2 ml vimi micro;
    - co2 presurizat - vreo 2,5 b/s nonstop (testul jbl sta mereu vernil).
    Lumina - pana acum vreo 10 zile am mers cu 3x39w osram 6500k cu reflectoare. Acum merg doar cu 2 neoane. Program: 9-12 si 20-23 (a fost 18-21 dupa amiaza, pana acum vreo 10 zile).
    Schimb de apa - 30-40 l saptamanal cu aspirarea substratului, atat cat se poate.
    Filtru extern sun sun hw-302 plin cu siporax (vreo 4 l) si cu burete pe sorb. Ultima oara l-am curatat acum vreo 4 luni.
    Fauna - 8 neoni si 4 ancistrusi. Pana acum vreo saptamana am mai avut vreo 50 guppy micuti si 5 cory.
    Colectia de alge include: bba, gsa si uneori spyrogira (matasea broastei).
    Inca ceva - dupa ce am dat guppy m-am procopsit cu un biofilm de toata frumusetea.

    In acest moment m-am cam blocat si nu stiu ce sa mai fac. Am dat reset, am crescut doza de macro pentru ca aveam no3 mic, am redus lumina, am renuntat la majoritatea pestilor, dar algele nu dau inapoi deloc.
    Sper sa aveti rabdare sa cititi aceste randuri.
    Attached Images Attached Images
    • File Type: jpg 2.jpg (53.6 KB, 161 views)
    • File Type: jpg 1.jpg (64.3 KB, 163 views)
    • File Type: jpg 3.jpg (102.8 KB, 163 views)

Page 3 of 5 FirstFirst 12345 LastLast

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •